ZyXEL GS1915-26v2, 26 Ports, 24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud - GS1915-26V2-EU0101F


Парт.№: GS1915-26V2-EU0101F
Кат.№: 160664
0 от 5 звезди! 0Коментара | Напиши коментар
Цена с ДДС:  167.00 €EUR
ограничено количество
БЪРЗА ПОРЪЧКА   (без регистрация)
Въведете Вашите данни, натиснете бутон "ПОРЪЧАЙ" и ние ще Ви се обадим!
  Съгласен съм с общите условия и начина на обработка на личните ми данни!
Гаранция:   60 месеца

Zyxel gs1915-26v2, 26 ports, 24x gbe and 2x sfp, rackmount, fanless, smart

Серията Zyxel GS1915 поддържат NebulaFlex, който идва с удобни функции и превъзходна производителност.

Тази серия е най-достъпното решение за хибриден комутатор за SB/SMB пазара.

Може лесно да се настрои чрез Nebula Control Center за облачно базирано унифицирано управление или с приятелския му уеб GUI, ако все пак предпочитате локална настройка.

Визуалното ръководство, което се предлага от Zyxel ви помага да настроите комутатора си стъпка по стъпка, както и да направите това за други мрежови устройства.

Може да направите това чрез уеб интерфейса или мобилното приложение.

ZyXEL-GS1915-26v2,-26-Ports,-24x-GbE-and-2x-SFP,-rackmount,-fanless,-Smart


Суич, тип: Fixed Port
Общ брой портове: 26
Основни портове, тип: 24x10/100/1000Base-T
Uplink портове: 2xSFP
Управление: Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Fans: Fanless
Захранване: Internal (100 - 240 V AC, 50/60 Hz)
Памет (Flash, RAM): 64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
Капацитет за маршрутизиране/превключване, Gbps: 52 Gbps
Пропускателна способност, Mpps: 38.6 Mpps
MAC адреси: 16K
VLAN (брой, стандарти): IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
QoS: 8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
L2 мрежови стандарти: IEEE 802.3ab/ad/x/d/w/s
IPv6 functionality: IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
Сигурност: Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Размери (Ш, Д, В), mm: 300 x 165 x 44 mm
Опция за монтаж: Rackmount/Wall-mount
0 от 5 звезди! (0)
0 от 5 звезди
ВЪПРОСИ за: ZyXEL GS1915-26v2, 26 Ports, 24x GbE and 2x SFP, rackmount, fanless, Smart
*
*
*
*
* Задължително се попълва